[En cours] Synchro AV LCL

Hello à tous,

J’ai un petit souci de synchro avec LCL. J’ai une assurance vie chez eux, mais plus de compte courant depuis quelques semaines. Je peux encore m’y connecter via leur site avec mes identifiants (mais plus gérer mon AV, pratique…). Cela dit, la synchro ne fonctionne pas quand je veux y rattacher Finary et je reçois un message « Identifiants incorrects », alors que ce sont bien les mêmes que j’utilise sur l’appli ou le site LCL.

Any idea?

J’ai la même chose avec La nef :slight_smile:

Un message a été fusionné à un sujet existant : Impossible de synchro à TRADE REPUBLIC

Ce souci est peut-être également lié à la coexistence de 2 interfaces LCL. Peux-tu nous confirmer le lien de ton espace de connexion ? Il n’est donc plus possible d’accéder au détail de l’assurance vie sur l’espace client LCL ? Dans ce cas, je crains que Budget Insight ne puisse pas y accéder non plus :confused:

Pour la Nef il s’agit d’un autre souci. Budget Insight travaille pour la prise en charge de l’authentification forte. D’autres sujets ont été créés sur le forum, par ex. [Bug] La Nef : ajout de livret impossible. Je vous fournirai des informations dès qu’ils auront pu avancer.

L’URL pour me connecter à LCL est via l’espace particulier. De ce côté là, pas de problème. Mais effectivement, je n’ai plus accès au détail de l’assurance vie en direct. J’essayerai d’ajouter mes UC à la main, mais bon, c’est moins pertinent.

Merci, j’ai remonté le problème à Budget Insight. Pas sûr qu’ils puissent récupérer ces données si elles ne sont pas disponibles en ligne ; je vous tiendrai au courant.

@LaurentLLA Pourriez-vous refaire une tentative de connexion et nous dire si ça fonctionne ? Cela nous permettra de remonter une tentative récente à Budget Insight. Merci !

Je viens de réessayer :

  • En passant par la synchro d’une assurance vie, j’ai le message " Le site web du service est indisponible." qui s’affiche
  • En passant par la synchro des comptes courants, je dois valider via mon appli LCL, puis l’écran reste bloqué sur « Connexion en cours »
    Le problème est donc encore différent de la première fois où j’avais « identifiants incorrects »…

Merci pour ces précisions. Je me renseigne auprès de Powens (Budget Insight).

Ce qui me surprend, c’est que la synchro avec Bankin (que j’avais activée à l’époque où j’avais encore le compte courant LCL) fonctionne toujours. J’ai eu quelques messages d’erreur de connexion, mais je peux toujours connaître le solde de mon AV avec Bankin…

Nous avons reçu une réponse de Powens (Budget Insight). L’erreur ne semble plus se produire depuis le 06/11/22.
Pouvez-vous réessayer à nouveau et nous dire si ça fonctionne à présent ? Dans le cas où la tentative échoue, pouvez-vous nous communiquer la date et heure de l’essai, ainsi que, si possible, une capture d’écran ? Nous ferons le suivi avec Powens. Merci beaucoup !