[RĂ©solu] Yomoni AV - Bug de connexion

Bonjour Ă  tous,
Depuis plusieurs jours la synchronisation de mon AV chez Yomoni est bloquée.
La page de modification indique un bug de connexion.


@plschaming je n’ai rien trouvĂ© dans la liste des connexions « à problĂšme ».
La synchronisation manuelle ne fonctionne pas non plus.
Peut-on avoir, svp, des informations sur le problÚme et sa résolution ?

Bonjour,

Est-ce qu’un double systĂšme d’identifications a Ă©tĂ© mis en place rĂ©cemment par Yomoni ?

Pour infos, plusieurs connexions ont des soucis en ce moment (tu peux voir plein de sujet sur le forum).

Je n’ai pas vu de changement lorsque je me connecte à cette AV, mais c’est via l’application.

Comment ça via l’application ?
Tu n’as le problùme que sur l’application Finary mais pas sur le Web ?

Non je parlais de la connexion directe Ă  Yomoni qui n’a pas changĂ©, mais comme j’utilise l’application Yomoni avec une authentification via empreinte je ne sais pas si c’est pertinent
Édit : pour Finary, j’ai effectivement le pb via l’application, le web, je ne sais pas, je ne l’utilise pas.

Bonjour Ă  tous, malheureusement je rencontre Ă©galement le mĂȘme problĂšme en ce moment.

Essaie de te connecter à Yomoni via le web (pas par l’application). Tu verras s’il te demande de mettre en place un identification forte ou non.

Je viens d’essayer, en plus d’un ordinateur avec lequel je ne m’étais jamais connectĂ©e, et j’ai pu accĂ©der Ă  mon compte sans problĂšme, ni demande d’authentification forte. :thinking:
Donc, à priori ce n’est pas ça la source du problùme :cry:

1 « J'aime »

Hello Ă  tous,
Je ne sais pas si c’est le mĂȘme pb mais de mon cĂŽtĂ©, je n’arrive pas Ă  ajouter mon AV Yomonie dans mon compte Finary.
Sufyan

Bonjour,

Cela fait plus d’une semaine que ma synchronisation Yomoni est en erreur;
Est-ce que je suis tout seul ?
Est-ce que le souci a déjà été remonté pour résolution ?

Merci d’avance :slight_smile:

1 « J'aime »

Bonjour,
J’ai exactement le mĂȘme souci de mon cĂŽtĂ© !

1 « J'aime »

Idem, mĂȘme soucis, ça doit ĂȘtre un problĂšme gĂ©nĂ©ral:

image

Bonjour Ă  tous,

Je reviens vers vous aprÚs avoir échangé avec Finary, il y a bien un problÚme qui vient de Powens, leur intermédiaire qui récupÚre les infos des banques et AV pour les transmettre à Finary.
Ils ont Ă©tĂ© informĂ©s du problĂšme, une solution est cours d’étude. D’ailleurs Finary a ajoutĂ© le problĂšme dans son suivi : InstabilitĂ© sur les intĂ©grations identifiĂ©es et en cours de rĂ©solution | Centre d'aide Finary.

Sachez que de nombreuses plateformes ont ce problÚme, cela est souvent dû à un renforcement des sécurités et protections par les banques ou AV (obligation européenne, il me semble) qui casse les synchronisations et la récupération de données.
Donc cela va peut-ĂȘtre demander un peu de temps, afin de trouver un nouveau moyen de faire remonter les informations. Donc merci de votre patience.
Pour certaines plateformes, la synchronisation manuelle continue Ă  fonctionner, donc essayez de temps en temps voir si cette solution devient possible.

2 « J'aime »

Merci @Jujutou pour l’information :slightly_smiling_face:
Je viens juste d’essayer la synchronisation manuelle, pour l’instant elle ne fonctionne pas :cry:

Merci pour le lien des incidents en cours, je connaissais pas.
Je vais la sauver de ce pas :wink:

pour info, je viens de tester ce matin, et cela semble ĂȘtre revenu :slight_smile:

2 « J'aime »

Merci @matt_lux pour l’info :slightly_smiling_face:
J’avais toujours le message d’erreur, mais il a disparu aprùs la synchronisation manuelle :+1:

Le correctif a Ă©tĂ© dĂ©ployĂ© hier peu aprĂšs 17h par Powens, il semble fonctionnel. N’hĂ©sitez pas Ă  nous dire s’il y a encore un souci :slight_smile:

2 « J'aime »

Un grand merci pour la maj sur ce sujet. J’ai effectivement pu synchroniser en auto mon AV chez Yomoni.
Bonne journée à tous.

1 « J'aime »

Confirmation : la synchronisation automatique fonctionne Ă©galement :blush:

1 « J'aime »