[RĂ©solu] Linxea - APICIL | Bug synchronisation

Bonjour,
Depuis le 30 janvier 2023, une nouvelle mesure d’accĂšs Ă  l’espace client APICIL a Ă©tĂ© mise en place (authentification multifacteur).

Un code par SMS est nĂ©cessaire pour Ă©tablir la synchronisation. Ce code n’est actuellement pas demandĂ© par Powens dans son interface de synchronisation.

=> Il n’est donc plus possible de synchroniser les AV, PER linxea APICIL actuellement. :neutral_face:

Hello,

Pareil pour moi sur Intencial (aussi APICIL)
image

C’est notĂ©, nous avons remontĂ© l’info Ă  Powens, on vous tient au courant dĂšs que c’est rĂ©solu.

2 « J'aime »

Hello,

L’un de vous serait-il disponible pour un Ă©change avec Powens afin de rĂ©soudre ce souci ?

Merci pour votre aide :pray:

Hello Camille,

Je suis disponible si besoin !

2 « J'aime »

Super, merci beaucoup Simon, je leur transmets ton adresse e-mail :slight_smile:

Bonjours,
Toujours pas news concernant ce problĂšme de Synchro ?

Test effectuĂ© Ă  l’instant avec Powens.
A priori encore quelques soucis à régler de leur cÎté.

En effet, l’équipe est en train de finaliser le correctif, on vous prĂ©viendra quand ce sera bon.

Hello,

La synchronisation est de nouveau possible :wink:

Toutefois, il faudra systĂ©matiquement synchroniser manuellement son enveloppe pour la mettre Ă  jour dans l’attente que l’assureur APICIL octroie davantage de souplesse Ă  son systĂšme d’authentification forte (demandĂ©e Ă  chaque connexion de l’utilisateur actuellement)

1 « J'aime »

Hello,

Le correctif a Ă©tĂ© dĂ©ployĂ© par les Ă©quipes de Powens hier, pouvez-vous me confirmer que tout fonctionne correctement sur vos comptes aujourd’hui ?

Merci !

Hello @Camille,

Oui cela fonctionne, merci :+1:

1 « J'aime »

Hello @Camille ,

Pour moi ça ne fonctionne toujours pas.
image
(test effectuĂ© Ă  l’instant)

Ce sont des compte Intencial dans mon cas. Lorsque je lance une nouvelle synchro, j’ai le prompt me demandant le code reçu par SMS mais je ne reçois aucun SMS. Si j’entre un mauvais code, j’ai une erreur de code incorrect et alors seulement je reçois un SMS mais quand je l’utilise j’ai le message d’erreur si dessus.

Hello @Camille ,
est ce que tu veux que j’ouvre un autre topic ou reporte le problĂšme via l’app ? Je ne peux mĂȘme plus relancer une connexion je suis redirigĂ© sur mon portefeuille lorsque je clique sur rĂ©essayer dans Powens

Ok c’est trĂšs clair, merci pour les prĂ©cisions.

On va faire le suivi ici, on ouvre un ticket auprĂšs de Powens, on te tient au courant.

1 « J'aime »